Welke versie van Exact ondersteunt boxwise?

Ondersteuning versies

De volgende versies van Exact® Globe zijn getest en vrijgegeven voor gebruik i.c.m. boxwise:

  • 420 (Zie vereisten vanaf versie 416)
  • 419 (Zie vereisten vanaf versie 416)
  • 418 (Zie vereisten vanaf versie 416)
  • 417 (Zie vereisten vanaf versie 416)
  • 416 (Service Pack 7 en hoger): minimaal boxwise versie 1.19.1.x + meest recente versie van het Exact Globe Framework (SDK)
  • 416 (t/m Service Pack 6)
  • 415
  • 414
  • 413
  • 412
  • 411
  • 410
  • 409
  • 408
  • 407
  • 406
  • 405
  • 404
  • 403
  • 402
  • 401
  • 400
  • 399
  • 398

 

 

Was dit artikel nuttig?
Aantal gebruikers dat dit nuttig vond: 0 van 0